Excel SUMME Funktion

von | 14.02.2022

Überblick

Die Excel SUMME Funktion bildet die Summe der vorgegebenen Werte. Diese können aus einer Zellenreferenz, einem Array, Konstanten oder einer Kombination daraus entstehen. Die Funktion SUMME kann bis zu 255 individuelle Werte summieren.

Excel SUMME Funktion

Syntax

=SUMME(Zahl1; [Zahl2])

 

Argumente

Zahl1 – Der erste Wert, der summiert werden soll.
[Zahl2] – Der zweite Wert, der mit dem ersten Wert summiert werden soll.

 

Anmerkungen

Die Excel SUMME Funktion ist in wenigen Schritten, einfach erklärt.

Wenn Sie eine Summe in Excel bilden möchten, wählen Sie eine leere Zelle neben oder unter dem von Ihnen gewünschten Bereich. Klicken Sie in der Registerkarte „Start“ auf „Autosumme“ oder nutzen Sie die Funktion SUMME und markieren Sie alle Werte. Bestätigen Sie die Eingabe.

Die SUMME Funktion gibt den aufsummierten Wert, des gewählten Bereichs wieder, solange sie nicht 255 überschreiten. Wie in der Syntax zu sehen, können individuelle Werte mit einem ; eingetragen werden, oder Bereiche wie A1:A5. SUMME ignoriert dabei leere Zellen, und Zellen, die keiner Zahl zugeordnet werden können, wie Text, ein Datum oder WAHR/FALSCH. Daher können Sie ohne Probleme einfach Ihren kompletten Bereich markieren und diesen aufsummieren. In der SUMME Funktion können nur fix eingetragene Werte summiert werden, wodurch sie für filterbare Tabellen oder dynamische Bereiche ungeeignet ist. 

 

Excel SUMME Funktion Beispiel

Wie bereits erwähnt, kann eine Vielzahl von unterschiedlichen Bereichsdefinitionen mit der SUMME Funktion realisiert werden. Aus diesem Grund können folgende Beispiele umgesetzt werden:

=SUMME(A1:A9)
=SUMME(A2:A6; B4:B9; C1:C14)
=SUMME(50;A2:A5; (50+50); A6)

Falls in einer dieser Zellen ein Textwert gefunden werden sollte, wird dieser ignoriert, nicht summiert, und die Funktion funktioniert trotzdem einwandfrei.

 

Weitere Ressourcen

Die SUMME kann in Excel auch über eine Tastenkombination gebildet werden. Mehr dazu, findest du bei unseren Shortcuts.

Weitere Hilfe findest du ebenfalls auf der offiziellen Microsoft Seite.